Aspes Forum

Aspes Navaho Forum
Aktuelle Zeit: 17. Mai 2022 23:54

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 106 Beiträge ]  Gehe zu Seite Vorherige  1 ... 6, 7, 8, 9, 10, 11  Nächste
Autor Nachricht
BeitragVerfasst: 5. Mai 2017 22:29 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
Heute die Aprilia das erste Mal in diesem Jahr zum Leben erweckt. Zwei Tritte und sie lief sauber und ruhig.

Schnell mal aus dem Dorf raus und geschaut was die andere Gabel und 15er Ritzel so machen. Auf den ersten Bilck ist beides prima, die Übersetzung scheint jetzt für die Gasse genau zu passen. Auch die Gabel läuft nicht so hüpfend wie die vorherige. Denke ich werde an der alten Gabel auch mal die Standrohre auf der Drehbank bearbeiten wie die der Hopi und mir die Führungen im Tauchrohr auch mal ansehen.

In zwei Wochen hab ich mehr Gelegenheit die Aprilia zu fahren, da sehe ich dann ob der heutige Eindruck sich bestätigt.

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 14. Mai 2017 13:26 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
Da das Wetter heute schön aber unbeständig aussieht, bin ich einfach mal mit der Aprilia nur so um die Ecke gefahren und nicht mit einem von den großen Mopeds.

Dabei gleich mal so ne ganz billige gebrauchte Helm- Lenkercam ausprobiert, na ja hab da noch handling probs, da für 25 Euro keine Beschreibung bei ist. Macht manchmal Dinge die ich nicht verstehe.

Bin gleich mal von der Rheinebene hoch zum Schloss Auerbach gefahren, ist ne schöne schmale Einbahnstrasse. Strasse war frei und die 15-47er Übersetzung passt auch bei meinen 90kg prima, Spitzkehren im 3. und dann passt auch noch der 4. im Anschluss.

Bergab beim Bremsen gemerkt, muss noch mal die Steuerkopflager nachziehen und irgendwie rubbelt die Bremse weiterhin. Muss ich noch mal bei.

Weiter in den Odenwald rein und selbst lange Steigungen gingen recht gut im 5. Gang. Bin zufrieden wie der originale Motor läuft, nur irgendwie hatte ich kein Standgas, ging immer aus.

Zuhause angekommen, hab ich erst mal den Tank wieder leer gemacht, so halten die Aufkleber.

Dabei gesehen das die Aprilia die Befestigungschraube für den Endschalldämpfer weggeworfen hatte, kommt jetzt ne selbstsichernde Mutter drauf.
Na und dann gleich festgestellt, warum ich kein Standgas hatte.... :oops: der Choke war noch draussen :oops:

Irgendwie hab ich da nicht mehr die Routine wie mit 16 :lol:

Freue mich jetzt auf die Höll kommende Woche

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 14. Mai 2017 17:31 
Offline
Benutzeravatar

Registriert: 3. Jul 2011 12:41
Beiträge: 704
Wohnort: Recklinghausen
Sehr beruhigend...präsenile Amnesie auch bei Altersgenossen.

Schön, das die Aprilia schon so gut läuft.

_________________
Glückauf, der Steiger kommt


Nach oben
 Profil  
 
BeitragVerfasst: 14. Mai 2017 19:54 
Offline

Registriert: 25. Mai 2011 14:32
Beiträge: 179
Wohnort: Köln
Heimat-Getänke(Reissdorf) stehen schon startbereit im Kühlschrank


Nach oben
 Profil  
 
BeitragVerfasst: 13. Jan 2018 13:48 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
Irgendwie will ich mich doch wieder einem Wettbewerb hingeben :roll: Man kommt einfach nicht davon los auch wenn es schon ne Weile her ist, dass ich mein letztes 3-Stunden Rennen hinter mir habe.

Ob ich jetzt mit der Hopi oder der Aprilia starte weiß ich noch nicht sicher. Aber wenn mit der Aprilia dann nicht mit den makellosen goldenen Racing Felgen.

In der Wühlecke noch ne Nabe von ner Beta entdeckt und gleich mal über Weihnachten gestrahlt. Dabei konnte ich dann sehen, das zwei Schrauben für das Kettenblatt abgebrochen im Gewinde steckten :(

Da ich keine Experimente mit vorsichtig ausbohren und Gewinde retten machen wollte und durchbohren auch nicht in Frage kam, musste ich was bestellen.

Helicoil Satz in M7, fehlte mir sowieso :roll:

Dateianhang:
Dateikommentar: M7 Helicoil
82F85609-841F-403C-BA1A-53A8A32BF5DC.jpeg
82F85609-841F-403C-BA1A-53A8A32BF5DC.jpeg [ 479.99 KiB | 7567-mal betrachtet ]



Also war aufbohren, passendes Gewinde für Einsatz schneiden und Einsatz eindrehen angesagt.

Dateianhang:
Dateikommentar: Ausbohren
5049E3F5-883C-4B88-812D-A04D031CD66C.jpeg
5049E3F5-883C-4B88-812D-A04D031CD66C.jpeg [ 474.31 KiB | 7567-mal betrachtet ]


Dateianhang:
Dateikommentar: Einsatz vorbereitet
6E5B65F6-1ABF-4A94-94A9-FB717A24B6C5.jpeg
6E5B65F6-1ABF-4A94-94A9-FB717A24B6C5.jpeg [ 520.7 KiB | 7567-mal betrachtet ]


Dateianhang:
Dateikommentar: Einsatz drin
CC266A92-95C5-47D9-B5A0-2D61911216BF.jpeg
CC266A92-95C5-47D9-B5A0-2D61911216BF.jpeg [ 541.18 KiB | 7567-mal betrachtet ]


Dateianhang:
Dateikommentar: Fertig zum Pulvern
1BE84577-67A8-4FC1-B5C0-BC03768CCB10.jpeg
1BE84577-67A8-4FC1-B5C0-BC03768CCB10.jpeg [ 510.23 KiB | 7567-mal betrachtet ]



Jetzt sind die fehlerhaften Gewinde wieder perfekt und alles mit Deckeln versehen und bereit zum Pulvern. Die Speichen sind bereits verzinkt und warten auf den Einbau in eine 3,50 Zoll Felge.

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 13. Jan 2018 13:56 
Offline
Benutzeravatar

Registriert: 18. Nov 2013 12:13
Beiträge: 743
Wohnort: Pirmasens
@ Kalle,
saubere Arbeit, aber willst du da wirklich eine 3,50 Zoll Felge reinmachen? :shock:

_________________
Gruß Hans-Joachim


Nach oben
 Profil  
 
BeitragVerfasst: 13. Jan 2018 14:21 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
Aua :oops: voll erwischt. Will ne 1,85 Zoll Felge mit 3,50 Reifen nehmen :roll:

3,50 Felge, das wäre doch gewaltig :mrgreen:

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 13. Jan 2018 15:01 
Offline
Benutzeravatar

Registriert: 18. Nov 2013 12:13
Beiträge: 743
Wohnort: Pirmasens
Die wäre richtig für eine Super Moto.

_________________
Gruß Hans-Joachim


Nach oben
 Profil  
 
BeitragVerfasst: 14. Nov 2018 08:31 
Offline
Benutzeravatar

Registriert: 22. Mai 2011 16:00
Beiträge: 4617
Wohnort: Bensheim
Garagenfund!!



Da lag doch am Wochenende schon ein Paket in meiner Werkstatt (Frauchen hatte es dahin gelegt), war ja in Novegro.

Als ich es auspackte sah ich es ist ein (Aprilia-)Garage(n)fund :mrgreen:

Dateianhang:
Dateikommentar: Feine Sachen
51A63419-5406-4D60-A186-98935DAA1F22.jpeg
51A63419-5406-4D60-A186-98935DAA1F22.jpeg [ 475.1 KiB | 7126-mal betrachtet ]



Danke an Bernd, jetzt hab ich was feines um den 16 PS Zylinder mit 28er Vergaser (oder doch 30er?) schön abzustimmen.

Kalle

_________________
Bild


Nach oben
 Profil  
 
BeitragVerfasst: 14. Nov 2018 09:06 
Offline
Benutzeravatar

Registriert: 18. Nov 2013 12:13
Beiträge: 743
Wohnort: Pirmasens
Das sieht sehr gut aus. ::-
Kalle ich würde dir empfehlen bleib beim 28 er, der 30er bringt nur unwesentlich mehr Spitzenleistung, dfür sinkt aber die Fahrbarkeit bei niedrigeren Drehzahlen vorallem im Gelände.

_________________
Gruß Hans-Joachim


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 106 Beiträge ]  Gehe zu Seite Vorherige  1 ... 6, 7, 8, 9, 10, 11  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de